[Bug 377275] Please sync hitori 0.2.2-1 from Debian(Unstable)

Steve Langasek steve.langasek at canonical.com
Mon May 18 12:01:38 BST 2009


[Updating] hitori (0.2.1-0ubuntu1 [Ubuntu] < 0.2.2-1 [Debian])
 * Trying to add hitori...
  - <hitori_0.2.2-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <hitori_0.2.2.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <hitori_0.2.2-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: hitori [universe] -> hitori_0.2.1-0ubuntu1 [universe].


** Changed in: hitori (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync hitori 0.2.2-1 from Debian(Unstable)
https://bugs.launchpad.net/bugs/377275
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list