[Bug 377275] [NEW] Please sync hitori 0.2.2-1 from Debian(Unstable)

Launchpad Bug Tracker 377275 at bugs.launchpad.net
Sat May 16 16:24:55 BST 2009


You have been subscribed to a public bug by Stefan Ebner (sebner):

Binary package hint: hitori

Dear colleagues,

please sync this new version from Debian.
It just builds fine and runs without problems.

 hitori  (0.2.2-1) unstable; urgency=low

   * New upstream version.
   * New upstrean website: updated watch file, etc.
   * Removed obsolete dh_desktop call.
   * Bumped Standards-Version to 3.8.1. No changes needed.

 -- Peter De Wachter <pdewacht at gmail.com>  Sun, 26 Apr 2009 20:56:50
+0200

hitori (0.2.1-1) unstable; urgency=low

   * Initial release (Closes: #490222)

 -- Peter De Wachter <pdewacht at gmail.com>  Mon, 09 Mar 2009 23:29:38
+0100

** Affects: hitori (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

-- 
Please sync hitori 0.2.2-1 from Debian(Unstable)
https://bugs.edge.launchpad.net/bugs/377275
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list