[Bug 377057] [NEW] Please sync xfce4-screenshooter 1.5.1-1 (universe) from Debian unstable (main)

Lionel Le Folgoc lionel at lefolgoc.net
Fri May 15 20:09:22 BST 2009


Public bug reported:

Hi,

Please sync xfce4-screenshooter 1.5.1-1 (universe) from Debian unstable
(main).

No Ubuntu delta.

Debian changelog:
xfce4-screenshooter (1.5.1-1) unstable; urgency=low

  * New upstream release.
  * debian/copyright:
    - add licensing informations about the GFDL for documentation stuff.
  * debian/control:
    - update standards version to 3.8.1.

 -- Yves-Alexis Perez <corsac at debian.org>  Thu, 02 Apr 2009 22:49:13
+0200

Thanks.

 affects ubuntu/xfce4-screenshooter
 importance wishlist
 status confirmed
 subscribe ubuntu-archive

-- 
Lionel Le Folgoc - https://launchpad.net/~mrpouit
E61E 116D 4BA1 3936 0A33  F61D 65D9 A66E 10E2 969A

** Affects: xfce4-screenshooter (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

-- 
Please sync xfce4-screenshooter 1.5.1-1 (universe) from Debian	unstable (main)
https://bugs.launchpad.net/bugs/377057
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list