[Bug 371949] Re: Sync atk1.0 1.26.0-1 (main) from Debian unstable (main).

Jonathan Riddell jriddell at ubuntu.com
Wed May 6 18:03:13 BST 2009

Getting binaries for karmic...
[Updating] atk1.0 (1.26.0-0ubuntu2 [Ubuntu] < 1.26.0-1 [Debian])
 * Trying to add atk1.0...
  - <atk1.0_1.26.0.orig.tar.gz: already in distro - downloading from librarian>
  - <atk1.0_1.26.0-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <atk1.0_1.26.0-1.dsc: downloading from http://ftp.debian.org/debian/>
I: atk1.0 [main] -> libatk1.0-0_1.26.0-0ubuntu2 [main].
I: atk1.0 [main] -> libatk1.0-udeb_1.26.0-0ubuntu2 [main].
I: atk1.0 [main] -> libatk1.0-data_1.26.0-0ubuntu2 [main].
I: atk1.0 [main] -> libatk1.0-dev_1.26.0-0ubuntu2 [main].
I: atk1.0 [main] -> libatk1.0-dbg_1.26.0-0ubuntu2 [main].
I: atk1.0 [main] -> libatk1.0-doc_1.26.0-0ubuntu2 [main].

** Changed in: atk1.0 (Ubuntu)
       Status: Confirmed => Fix Released

Sync atk1.0 1.26.0-1 (main) from Debian unstable (main).
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list