[Bug 369853] Sync doodle 0.6.7-4 (universe) from Debian unstable (main).

Steve Langasek steve.langasek at canonical.com
Mon May 4 09:09:18 BST 2009

[Updating] doodle (0.6.7-3ubuntu1 [Ubuntu] < 0.6.7-4 [Debian])
 * Trying to add doodle...
  - <doodle_0.6.7.orig.tar.gz: already in distro - downloading from librarian>
  - <doodle_0.6.7-4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <doodle_0.6.7-4.dsc: downloading from http://ftp.debian.org/debian/>
I: doodle [universe] -> doodle_0.6.7-3ubuntu1 [universe].
I: doodle [universe] -> doodle-dbg_0.6.7-3ubuntu1 [universe].
I: doodle [universe] -> doodled_0.6.7-3ubuntu1 [universe].
I: doodle [universe] -> libdoodle1_0.6.7-3ubuntu1 [universe].
I: doodle [universe] -> libdoodle-dev_0.6.7-3ubuntu1 [universe].

** Changed in: doodle (Ubuntu)
       Status: Confirmed => Fix Released

Sync doodle 0.6.7-4 (universe) from Debian unstable (main).
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list