[Bug 389793] Re: Please backport clamav - 0.95.1+dfsg-1ubuntu1.2 and needed rdepends to Dapper

Steve Langasek steve.langasek at canonical.com
Tue Jun 30 02:56:27 BST 2009


 * Trying to backport dansguardian...
  - <dansguardian_2.9.9.7-2.1ubuntu1.dsc: downloading from librarian>
  - <dansguardian_2.9.9.7-2.1ubuntu1.diff.gz: downloading from librarian>
  - <dansguardian_2.9.9.7.orig.tar.gz: downloading from librarian>
I: Extracting dansguardian_2.9.9.7-2.1ubuntu1.dsc ...  done.
I: Building backport of dansguardian-2.9.9.7 as 2.9.9.7-2.1ubuntu1~dapper1 ...  done.

 * Trying to backport havp...
  - <havp_0.89-2ubuntu2.dsc: downloading from librarian>
  - <havp_0.89-2ubuntu2.diff.gz: downloading from librarian>
  - <havp_0.89.orig.tar.gz: downloading from librarian>
I: Extracting havp_0.89-2ubuntu2.dsc ...  done.
I: Building backport of havp-0.89 as 0.89-2ubuntu2~dapper1 ...  done.

-- 
Please backport clamav - 0.95.1+dfsg-1ubuntu1.2 and needed rdepends to Dapper
https://bugs.launchpad.net/bugs/389793
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list