[Bug 386713] Sync mirage 0.9.3-4 (universe) from Debian unstable (main).

Steve Langasek steve.langasek at canonical.com
Mon Jun 15 22:05:46 BST 2009


[Updating] mirage (0.9.3-2ubuntu1 [Ubuntu] < 0.9.3-4 [Debian])
 * Trying to add mirage...
  - <mirage_0.9.3.orig.tar.gz: already in distro - downloading from librarian>
  - <mirage_0.9.3-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <mirage_0.9.3-4.diff.gz: downloading from http://ftp.debian.org/debian/>
I: mirage [universe] -> mirage_0.9.3-2ubuntu1 [universe].


** Changed in: mirage (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Sync mirage 0.9.3-4 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/386713
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list