[Bug 404649] [NEW] Sync libcompress-raw-bzip2-perl 2.020-1 (universe) from Debian unstable (main).

Launchpad Bug Tracker 404649 at bugs.launchpad.net
Sat Jul 25 20:54:10 BST 2009


You have been subscribed to a public bug by Scott Kitterman (kitterman):

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 affects ubuntu/libcompress-raw-bzip2-perl
 status confirmed
 importance wishlist
 subscribe ubuntu-archive

Please sync libcompress-raw-bzip2-perl 2.020-1 (universe) from Debian
unstable (main).

Explanation of the Ubuntu delta and why it can be dropped:
All Ubuntu changes incorporated by Debian.

Changelog since current karmic version 2.020-0ubuntu1:

libcompress-raw-bzip2-perl (2.020-1) unstable; urgency=low

  * New upstream release: only minor changes
  * Updated standards-version to 3.8.2 (no changes needed)

 -- Bas Zoetekouw <bas at debian.org>  Tue, 30 Jun 2009 11:55:03 +0200


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.9 (GNU/Linux)

iEYEARECAAYFAkprYqMACgkQHajaM93NaGqZXACeM/2ugB325lzolVQcn79MVtW6
370AoJjkxttNbCA4QCiKTtWP7ndOzs0I
=FbP+
-----END PGP SIGNATURE-----

** Affects: libcompress-raw-bzip2-perl (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

-- 
Sync libcompress-raw-bzip2-perl 2.020-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/404649
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list