[Bug 402701] [NEW] Sync libpam-krb5 3.14-1 (main) from Debian unstable (main).

Mathias Gug mathiaz at ubuntu.com
Tue Jul 21 21:54:35 BST 2009


Hi Russ,

On Tue, Jul 21, 2009 at 08:22:53PM -0000, Russ Allbery wrote:
> You want to sync 3.15-1 instead.
>

When will 3.15 be uploaded to unstable?


-- 
Mathias Gug
Ubuntu Developer  http://www.ubuntu.com

-- 
Sync libpam-krb5 3.14-1 (main) from Debian unstable (main).
https://bugs.launchpad.net/bugs/402701
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list