[Bug 400909] Re: Sync request RSIBreak from Debian unstable

Jonathan Thomas echidnaman at kubuntu.org
Tue Jul 21 16:10:12 BST 2009


It's basically different packaging, so everything is different but
somewhat the same. (same build-deps, different order. Different package
descriptions, etc) I see no Ubuntu differences that are really relevant
any more. The cmake-find-plasma patch is no longer needed.

** Changed in: rsibreak (Ubuntu)
       Status: Incomplete => Confirmed

-- 
Sync request RSIBreak from Debian unstable
https://bugs.launchpad.net/bugs/400909
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list