[Bug 400368] Please sync avrdude 5.8-1 (universe) from Debian unstable (main).

James Westby jw+debian at jameswestby.net
Mon Jul 20 14:24:55 BST 2009


[Updating] avrdude (5.6-1 [Ubuntu] < 5.8-1 [Debian])
 * Trying to add avrdude...
  - <avrdude_5.8-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <avrdude_5.8-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <avrdude_5.8.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
I: avrdude [universe] -> avrdude_5.6-1 [universe].
I: avrdude [universe] -> avrdude-doc_5.6-1 [universe].


** Changed in: avrdude (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync avrdude 5.8-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/400368
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list