[Bug 398681] Sync request: lilypond 2.12.2-1 from unstable

Steve Langasek steve.langasek at canonical.com
Mon Jul 13 20:21:50 BST 2009


[Updating] lilypond (2.12.2-0.1ubuntu1 [Ubuntu] < 2.12.2-1 [Debian])
 * Trying to add lilypond...
  - <lilypond_2.12.2.orig.tar.gz: already in distro - downloading from librarian>
  - <lilypond_2.12.2-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <lilypond_2.12.2-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: lilypond [universe] -> lilypond_2.12.2-0.1ubuntu1 [universe].
I: lilypond [universe] -> lilypond-data_2.12.2-0.1ubuntu1 [universe].
I: lilypond [universe] -> lilypond-doc_2.12.2-0.1ubuntu1 [universe].
Connection to cocoplum.canonical.com closed.


** Changed in: lilypond (Ubuntu)
       Status: New => Fix Released

-- 
Sync request: lilypond 2.12.2-1 from unstable
https://bugs.launchpad.net/bugs/398681
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list