[Bug 396923] [needs-packaging] Sync xcutmp3 1.1-0.0 from debian-multimedia

Colin Watson cjwatson at canonical.com
Thu Jul 9 01:27:23 BST 2009


[Updating] xcutmp3 (0 [Ubuntu] < 1.1-0.0 [www.debian-multimedia.org])
 * Trying to add xcutmp3...
  - <xcutmp3_1.1-0.0.diff.gz: downloading from http://www.debian-multimedia.org/>
  - <xcutmp3_1.1.orig.tar.gz: downloading from http://www.debian-multimedia.org/>
  - <xcutmp3_1.1-0.0.dsc: downloading from http://www.debian-multimedia.org/>


** Changed in: ubuntu
       Status: Confirmed => Fix Released

-- 
[needs-packaging] Sync xcutmp3 1.1-0.0 from debian-multimedia
https://bugs.launchpad.net/bugs/396923
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list