[Bug 397178] Re: Please sync isight-firmware-tools 1.4.2-1 (multiverse) from Debian unstable (contrib)

Colin Watson cjwatson at canonical.com
Thu Jul 9 01:22:47 BST 2009


(You probably got both an acceptance and a rejection from the archive;
the latter was my mistake and you can ignore it. Sorry about that.)

-- 
Please sync isight-firmware-tools 1.4.2-1 (multiverse) from Debian unstable (contrib)
https://bugs.launchpad.net/bugs/397178
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list