[Bug 314878] Re: Please sync maven-reporting-impl 2.0.4.1-2 (universe) from Debian unstable (main).

Colin Watson cjwatson at canonical.com
Fri Jan 9 16:15:29 GMT 2009


[Updating] maven-reporting-impl (0 [Ubuntu] < 2.0.4.1-2 [Debian])
 * Trying to add maven-reporting-impl...
  - <maven-reporting-impl_2.0.4.1-2.dsc: downloading from http://ftp.debian.org/debian/>
  - <maven-reporting-impl_2.0.4.1-2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <maven-reporting-impl_2.0.4.1.orig.tar.gz: downloading from http://ftp.debian.org/debian/>

** Changed in: ubuntu
       Status: Confirmed => Fix Released

-- 
Please sync maven-reporting-impl 2.0.4.1-2 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/314878
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list