[Bug 308236] Please sync swftools 0.8.1-2 (universe) from Debian unstable (main)

Steve Kowalik stevenk at debian.org
Fri Jan 2 13:29:40 GMT 2009

[Updating] swftools (0.8.1-1ubuntu1 [Ubuntu] < 0.8.1-2.1 [Debian])
 * Trying to add swftools...
  - <swftools_0.8.1-2.1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <swftools_0.8.1.orig.tar.gz: already in distro - downloading from librarian>
  - <swftools_0.8.1-2.1.dsc: downloading from http://ftp.debian.org/debian/>
I: swftools [universe] -> swftools_0.8.1-1ubuntu1 [universe].
I: swftools [universe] -> python-rfxswf_0.8.1-1ubuntu1 [universe].
I: swftools [universe] -> librfxswf-dev_0.8.1-1ubuntu1 [universe].

** Changed in: swftools (Ubuntu)
       Status: Confirmed => Fix Released

Please sync swftools 0.8.1-2 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list