[Bug 414561] Re: Sync plexus-bsh-factory 1.0~alpha7-2 (universe) from Debian unstable (main) (after #414558).

Muharem Hrnjadovic muharem at canonical.com
Thu Aug 20 15:43:20 BST 2009


   NEW: plexus-bsh-factory_1.0~alpha7.orig.tar.gz
   NEW: plexus-bsh-factory_1.0~alpha7-2.diff.gz
   NEW: plexus-bsh-factory_1.0~alpha7-2.dsc
   
   plexus-bsh-factory (1.0~alpha7-2) unstable; urgency=low
   
     * Switch to the new plexus-container package.
   
   plexus-bsh-factory (1.0~alpha7-1) unstable; urgency=low
   
     * Initial release. (Closes: #535021)
   
   
   Your package contains new components which requires manual editing of
   the override file.  It is ok otherwise, so please be patient.  New
   packages are usually added to the overrides about once a week.
   
   You may have gotten the distroseries wrong.  If so, you may get warnings
   above if files already exist in other distroseries.


** Changed in: ubuntu
       Status: Confirmed => In Progress

-- 
Sync plexus-bsh-factory 1.0~alpha7-2 (universe) from Debian unstable (main) (after #414558).
https://bugs.launchpad.net/bugs/414561
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list