[Bug 412146] Please sync clive 2.2.4 from Debian unstable

Jamie Strandboge jamie at ubuntu.com
Sat Aug 15 18:00:50 BST 2009


[Updating] clive (2.2.0-1 [Ubuntu] < 2.2.4-1 [Debian])
 * Trying to add clive...
  - <clive_2.2.4-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <clive_2.2.4.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <clive_2.2.4-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: clive [universe] -> clive_2.2.0-1 [universe].


** Changed in: clive (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync clive 2.2.4 from Debian unstable
https://bugs.launchpad.net/bugs/412146
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list