[Bug 409932] Please sync wifi-radar 2.0.s05-1 (universe) from Debian unstable (main).

Jamie Strandboge jamie at ubuntu.com
Sat Aug 15 15:27:19 BST 2009


[Updating] wifi-radar (1.9.9-1.1ubuntu1 [Ubuntu] < 2.0.s05-1 [Debian])
 * Trying to add wifi-radar...
  - <wifi-radar_2.0.s05-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <wifi-radar_2.0.s05.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <wifi-radar_2.0.s05-1.dsc: downloading from http://ftp.debian.org/debian/>
I: wifi-radar [universe] -> wifi-radar_1.9.9-1.1ubuntu1 [universe].


** Changed in: wifi-radar (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync wifi-radar 2.0.s05-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/409932
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list