[Bug 410875] Re: Sync lxinput 0.1.1-1 (universe) from Debian unstable (main).

Julien Lavergne julien.lavergne at gmail.com
Sat Aug 8 23:42:35 BST 2009


FYI, lxinput can't be install with lxde-common 0.3.2, it needs 0.4. It
can be sync now but will be uninstallable.

-- 
Sync lxinput 0.1.1-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/410875
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list