[Bug 271629] Please sync file-browser-applet (0.5.9-1) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Wed Sep 24 09:33:01 BST 2008


[Updating] file-browser-applet (0.5.6-1build1 [Ubuntu] < 0.5.9-1 [Debian])
 * Trying to add file-browser-applet...
  - <file-browser-applet_0.5.9.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <file-browser-applet_0.5.9-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <file-browser-applet_0.5.9-1.dsc: downloading from http://ftp.debian.org/debian/>
I: file-browser-applet [universe] -> file-browser-applet_0.5.6-1build1 [universe].


** Changed in: file-browser-applet (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync  file-browser-applet (0.5.9-1) from Debian unstable (main)
https://bugs.launchpad.net/bugs/271629
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list