[Bug 267969] [NEW] Please sync klamav 0.44-3 (universe) from Debian unstable (main).

Scott Kitterman ubuntu at kitterman.com
Tue Sep 9 02:13:55 BST 2008


Note: libclamav5 needs to get out of New first

-- 
Please sync klamav 0.44-3 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/267969
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list