[Bug 247514] Re: Please backport subversion subversion_1.5.1dfsg1-1ubuntu2 from intrepid

Scott Kitterman ubuntu at kitterman.com
Thu Sep 4 15:44:27 BST 2008


Source backport uploaded, now we just need for an archive admin to
accept it.

ack from ubuntu-backporters.

** Summary changed:

- Please backport subversion 1.5.0dfsg1-4ubuntu2 from intrepid
+ Please backport subversion subversion_1.5.1dfsg1-1ubuntu2 from intrepid

** Description changed:

  There are SVN 1.5 packages already available for Intrepid Ibex.
  These would be really useful in Hardy.
+ 
+ Updated to subversion_1.5.1dfsg1-1ubuntu2

-- 
Please backport subversion subversion_1.5.1dfsg1-1ubuntu2 from intrepid
https://bugs.launchpad.net/bugs/247514
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list