[Bug 206527] Please sync soundtouch 1.3.0-2.2 (universe) from Debian unstable (main)

Martin Pitt martin.pitt at ubuntu.com
Fri Mar 28 09:42:22 GMT 2008


Getting binaries for hardy...
[Updating] soundtouch (1.3.0-2.1 [Ubuntu] < 1.3.0-2.2 [Debian])
 * Trying to add soundtouch...
  - <soundtouch_1.3.0-2.2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <soundtouch_1.3.0-2.2.dsc: downloading from http://ftp.debian.org/debian/>
  - <soundtouch_1.3.0.orig.tar.gz: already in distro - downloading from librarian>
I: soundtouch [universe] -> libsoundtouch1-dev_1.3.0-2.1 [universe].
I: soundtouch [universe] -> libsoundtouch1c2_1.3.0-2.1 [universe].
I: soundtouch [universe] -> soundstretch_1.3.0-2.1 [universe].


** Changed in: soundtouch (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync soundtouch 1.3.0-2.2 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/206527
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list