[Bug 206595] Please sync arpack++ 2.3-1 (universe) from Debian unstable (main)

Martin Pitt martin.pitt at ubuntu.com
Fri Mar 28 09:44:56 GMT 2008


Getting binaries for hardy...
[Updating] arpack++ (2.2-10 [Ubuntu] < 2.3-1 [Debian])
 * Trying to add arpack++...
  - <arpack++_2.3-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <arpack++_2.3.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <arpack++_2.3-1.dsc: downloading from http://ftp.debian.org/debian/>
I: arpack++ [universe] -> libarpack++2c2a_2.2-10 [universe].
I: arpack++ [universe] -> libarpack++2-dev_2.2-10 [universe].


** Changed in: arpack++ (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync arpack++ 2.3-1  (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/206595
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list