[Bug 206617] Re: Please sync r-noncran-lindsey 1.0.20071024-1 (universe) from Debian unstable (main)

Jonathan Riddell jriddell at ubuntu.com
Wed Mar 26 00:41:46 GMT 2008


Getting binaries for hardy...
[Updating] r-noncran-lindsey (1.0.20051208-2 [Ubuntu] < 1.0.20071024-1 [Debian])
 * Trying to add r-noncran-lindsey...
  - <r-noncran-lindsey_1.0.20071024-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <r-noncran-lindsey_1.0.20071024.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <r-noncran-lindsey_1.0.20071024-1.diff.gz: downloading from http://ftp.debian.org/debian/>


** Changed in: r-noncran-lindsey (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync r-noncran-lindsey 1.0.20071024-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/206617
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list