[Bug 204264] Please sync ogle 0.9.2-5.1 from Debian(Unstable)

Steve Langasek steve.langasek at canonical.com
Sun Mar 23 03:43:06 GMT 2008


Package(s) synced.

** Changed in: ogle (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync ogle 0.9.2-5.1 from Debian(Unstable)
https://bugs.launchpad.net/bugs/204264
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list