[Bug 199504] Re: Please sync libmtp_0.2.6-1 from debian unstable

Jonathan Riddell jriddell at ubuntu.com
Tue Mar 11 12:32:45 GMT 2008


Have all the ubuntu changes been put into Debian?

    - Remove hotplug references
    - Remove bashism in debian/rules to rename udev files.
    - Install libmtp7.rules

-- 
Please sync libmtp_0.2.6-1 from debian unstable
https://bugs.launchpad.net/bugs/199504
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list