[Bug 199123] Please sync html5lib (0.10-2) from Debian unstable.

Martin Pitt martin.pitt at ubuntu.com
Fri Mar 7 12:39:05 GMT 2008


Package(s) synced.

** Changed in: html5lib (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync html5lib (0.10-2) from Debian unstable.
https://bugs.launchpad.net/bugs/199123
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list