[Bug 238443] Please sync squidguard 1.2.0-8.3 (universe) from Debian unstable (main)

Sebastien Bacher seb128 at ubuntu.com
Fri Jun 13 09:42:19 BST 2008


Getting binaries for intrepid...
[Updating] squidguard (1.2.0-8.2ubuntu2 [Ubuntu] < 1.2.0-8.3 [Debian])
 * Trying to add squidguard...
  - <squidguard_1.2.0.orig.tar.gz: already in distro - downloading from librarian>
  - <squidguard_1.2.0-8.3.dsc: downloading from http://ftp.debian.org/debian/>
  - <squidguard_1.2.0-8.3.diff.gz: downloading from http://ftp.debian.org/debian/>
I: squidguard [universe] -> squidguard_1.2.0-8.2ubuntu2 [universe].


** Changed in: squidguard (Ubuntu)
       Status: New => Fix Released

-- 
Please sync squidguard 1.2.0-8.3 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/238443
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list