[Bug 243723] Please update mono & xsp to version =>1.9 to allow ASP.NET AJAX

Sebastien Bacher seb128 at ubuntu.com
Thu Jul 24 08:56:53 BST 2008


[Updating] xsp (1.2.5-2.1 [Ubuntu] < 1.9.1-2 [Debian])
 * Trying to add xsp...
  - <xsp_1.9.1-2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <xsp_1.9.1.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <xsp_1.9.1-2.dsc: downloading from http://ftp.debian.org/debian/>
I: xsp [universe] -> mono-xsp-base_1.2.5-2.1 [universe].
I: xsp [universe] -> mono-xsp2-base_1.2.5-2.1 [universe].
I: xsp [universe] -> mono-xsp_1.2.5-2.1 [universe].
I: xsp [universe] -> mono-xsp2_1.2.5-2.1 [universe].
I: xsp [universe] -> asp.net-examples_1.2.5-2.1 [universe].
I: xsp [universe] -> asp.net2-examples_1.2.5-2.1 [universe].
I: xsp [universe] -> mono-apache-server_1.2.5-2.1 [universe].
I: xsp [universe] -> mono-apache-server2_1.2.5-2.1 [universe].


** Changed in: xsp (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please update mono & xsp to version =>1.9 to allow ASP.NET AJAX
https://bugs.launchpad.net/bugs/243723
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list