[Bug 248575] [NEW] Please sync lame 3.98-0.0 from debian-multimedia.org

Launchpad Bug Tracker 248575 at bugs.launchpad.net
Sun Jul 20 08:30:32 BST 2008


You have been subscribed to a public bug by Matvey Kozhev (sikon):

Binary package hint: lame

The current LAME stable release is 3.98. The Intrepid repo has 3.97.
3.98 has numerous fixes and enhancements that are useful. Thanks.

** Affects: lame (Ubuntu)
     Importance: Wishlist
         Status: Confirmed


** Tags: sync
-- 
Please sync lame 3.98-0.0 from debian-multimedia.org
https://bugs.edge.launchpad.net/bugs/248575
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list