[Bug 248810] [NEW] Please sync xfce4-dev-tools 4.4.0.1-6 (universe) from Debian unstable (main)

Launchpad Bug Tracker 248810 at bugs.launchpad.net
Tue Jul 15 21:31:16 BST 2008


You have been subscribed to a public bug by Lionel Le Folgoc (mrpouit):

Binary package hint: xfce4-dev-tools

Hi,

Please sync xfce4-dev-tools 4.4.0.1-6 (universe) from Debian unstable (main).
This is a bugfix revision (bashisms removal).

Thanks.

Debian changelog since the previous sync:
xfce4-dev-tools (4.4.0.1-6) unstable; urgency=low

  * debian/patches:
   - refresh 01-fix-bashism-in-xdt-commit to catch one more bashism.
  * debian/control:
    - remove Rudy Godoy and Martin Loschwitz from Uploaders.
    - update standards version to 3.8.0.
    - add Homepage.

 -- Yves-Alexis Perez <corsac at debian.org>  Sat, 05 Jul 2008 14:43:03
+0200

** Affects: xfce4-dev-tools (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

-- 
Please sync xfce4-dev-tools 4.4.0.1-6 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/248810
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list