[Bug 246148] Please sync pdf2djvu 0.4.11a-1 (universe) from Debian unstable (main).

Martin Pitt martin.pitt at ubuntu.com
Fri Jul 11 11:07:48 BST 2008


Getting binaries for intrepid...
[Updating] pdf2djvu (0.4.10-1 [Ubuntu] < 0.4.11a-1 [Debian])
 * Trying to add pdf2djvu...
  - <pdf2djvu_0.4.11a.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <pdf2djvu_0.4.11a-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <pdf2djvu_0.4.11a-1.dsc: downloading from http://ftp.debian.org/debian/>
I: pdf2djvu [universe] -> pdf2djvu_0.4.10-1 [universe].


** Changed in: pdf2djvu (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync pdf2djvu 0.4.11a-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/246148
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list