[Bug 245276] Please sync apache apache-2.2.9-3 from debian unstable

Martin Pitt martin.pitt at ubuntu.com
Fri Jul 4 09:06:06 BST 2008


Getting binaries for intrepid...
[Updating] apache2 (2.2.9-2ubuntu1 [Ubuntu] < 2.2.9-3 [Debian])
 * Trying to add apache2...
  - <apache2_2.2.9-3.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <apache2_2.2.9-3.dsc: downloading from http://ftp.debian.org/debian/>
  - <apache2_2.2.9.orig.tar.gz: already in distro - downloading from librarian>
I: apache2 [main] -> apache2.2-common_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-mpm-worker_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-mpm-prefork_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-mpm-event_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-utils_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-suexec_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-suexec-custom_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-doc_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-prefork-dev_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-threaded-dev_2.2.9-2ubuntu1 [main].
I: apache2 [main] -> apache2-src_2.2.9-2ubuntu1 [main].


** Changed in: apache2 (Ubuntu)
       Status: New => Fix Released

-- 
Please sync apache apache-2.2.9-3 from debian unstable
https://bugs.launchpad.net/bugs/245276
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list