[Bug 225466] Please backport libgems-ruby from Intrepid

Colin Watson cjwatson at canonical.com
Tue Jul 1 00:41:14 BST 2008


 * Trying to backport libgems-ruby...
  - <libgems-ruby_1.1.1.orig.tar.gz: downloading from librarian>
  - <libgems-ruby_1.1.1-1.diff.gz: downloading from librarian>
  - <libgems-ruby_1.1.1-1.dsc: downloading from librarian>
I: Extracting libgems-ruby_1.1.1-1.dsc ...  done.
I: Building backport of libgems-ruby-1.1.1 as 1.1.1-1~hardy1 ...  done.


** Changed in: hardy-backports
       Status: In Progress => Fix Released

-- 
Please backport libgems-ruby from Intrepid
https://bugs.launchpad.net/bugs/225466
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list