[Bug 182723] Re: Please sync leafpad 0.8.13 (universe) from Debian unstable (main)

Steve Langasek steve.langasek at canonical.com
Mon Jan 14 20:42:56 GMT 2008


Getting binaries for hardy...
[Updating] leafpad (0.8.9-2 [Ubuntu] < 0.8.13-1 [Debian])
 * Trying to add leafpad...
  - <leafpad_0.8.13-1.dsc: downloading from http://ftp.uk.debian.org/debian/>
  - <leafpad_0.8.13-1.diff.gz: downloading from http://ftp.uk.debian.org/debian/>
  - <leafpad_0.8.13.orig.tar.gz: downloading from http://ftp.uk.debian.org/debian/>
I: leafpad [universe] -> leafpad_0.8.9-2 [universe].


** Changed in: leafpad (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync leafpad 0.8.13 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/182723
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list