[Bug 191546] Synced

Steve Langasek steve.langasek at canonical.com
Mon Feb 18 22:29:40 GMT 2008

Package(s) synced.

Please sync ilmbase 1.0.1-2 from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list