[Bug 186308] Re: Unmet dependencies in 1.0-1~gutsy1

Steve Langasek steve.langasek at canonical.com
Tue Feb 5 04:02:55 GMT 2008


 * Trying to backport bzrtools...
  - <bzrtools_1.0.0.orig.tar.gz: downloading from librarian>
  - <bzrtools_1.0.0-1.diff.gz: downloading from librarian>
  - <bzrtools_1.0.0-1.dsc: downloading from librarian>
I: Extracting bzrtools_1.0.0-1.dsc ...  done.
I: Building backport of bzrtools-1.0.0 as 1.0.0-1~gutsy1 ...  done.


** Changed in: gutsy-backports
       Status: In Progress => Fix Released

-- 
Unmet dependencies in 1.0-1~gutsy1
https://bugs.launchpad.net/bugs/186308
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list