[Bug 259211] [NEW] [FE req.] please import bindfs 1.7-1 from debian/unstable (main) to universe

Launchpad Bug Tracker 259211 at bugs.launchpad.net
Fri Aug 22 09:50:16 BST 2008


You have been subscribed to a public bug by Daniel Holbach (dholbach):

Please consider importing bindfs 1.7-1 from debian unstable (main).

See: http://packages.debian.org/sid/bindfs

This package makes it (amongst other things) easy to set up a shared
folder with access for all (or a subset) of the users of the system.

The package compiles on current intrepid (test builds from pbuilder on
intrepid i386 is avaible at http://awen.dk/packages/bindfs/ ). The build
log is attached.

I've been using this package in production for the last two weeks, and
ot works flawlessly.

** Affects: ubuntu
     Importance: Undecided
         Status: Confirmed

-- 
[FE req.] please import bindfs 1.7-1 from debian/unstable (main) to universe
https://bugs.edge.launchpad.net/bugs/259211
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list