[Bug 256999] Re: Please sync ogre-doc-nonfree 1.4.9-1 (universe) from Debian unstable (non-free).

Sebastien Bacher seb128 at ubuntu.com
Wed Aug 13 16:11:50 BST 2008


[Updating] ogre-doc-nonfree (0 [Ubuntu] < 1.4.9-1 [Debian])
 * Trying to add ogre-doc-nonfree...
  - <ogre-doc-nonfree_1.4.9-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <ogre-doc-nonfree_1.4.9.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <ogre-doc-nonfree_1.4.9-1.dsc: downloading from http://ftp.debian.org/debian/>


** Changed in: ubuntu
       Status: Confirmed => Fix Released

-- 
Please sync ogre-doc-nonfree 1.4.9-1 (universe) from Debian unstable (non-free).
https://bugs.launchpad.net/bugs/256999
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list