[Bug 256816] Please sync clutter-perl 0.8.0.1-1 (universe) from Debian unstable (main).

Martin Pitt martin.pitt at ubuntu.com
Mon Aug 11 09:17:55 BST 2008


[Updating] clutter-perl (0.6.0.0-1ubuntu2 [Ubuntu] < 0.8.0.1-1 [Debian])
 * Trying to add clutter-perl...
  - <clutter-perl_0.8.0.1-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <clutter-perl_0.8.0.1.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <clutter-perl_0.8.0.1-1.dsc: downloading from http://ftp.debian.org/debian/>
I: clutter-perl [universe] -> libclutter-perl_0.6.0.0-1ubuntu2 [universe].


** Changed in: clutter-perl (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync clutter-perl 0.8.0.1-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/256816
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list