[Bug 255873] Re: Please sync Yabause from debian unstable

Martin Pitt martin.pitt at ubuntu.com
Fri Aug 8 09:21:56 BST 2008


[Updating] yabause (0 [Ubuntu] < 0.9.6-1 [Debian])
 * Trying to add yabause...
  - <yabause_0.9.6-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <yabause_0.9.6.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <yabause_0.9.6-1.diff.gz: downloading from http://ftp.debian.org/debian/>


** Changed in: ubuntu
       Status: Confirmed => Fix Released

-- 
Please sync Yabause from debian unstable
https://bugs.launchpad.net/bugs/255873
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list