[Bug 255091] Please sync digikam 2:0.9.4-1 (universe) from Debian unstable (main).

Sebastien Bacher seb128 at ubuntu.com
Wed Aug 6 17:43:34 BST 2008


[Updating] digikam (2:0.9.3-2ubuntu1 [Ubuntu] < 2:0.9.4-1 [Debian])
 * Trying to add digikam...
  - <digikam_0.9.4-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <digikam_0.9.4.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <digikam_0.9.4-1.dsc: downloading from http://ftp.debian.org/debian/>
I: digikam [universe] -> digikam_2:0.9.3-2ubuntu1 [universe].
I: digikam [universe] -> showfoto_2:0.9.3-2ubuntu1 [universe].
I: digikam [universe] -> digikam-dbg_2:0.9.3-2ubuntu1 [universe].


** Changed in: digikam (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync digikam 2:0.9.4-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/255091
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list