[Bug 255193] Please sync gimp-dcraw 1.31-1 (universe) from Debian unstable (main).

Sebastien Bacher seb128 at ubuntu.com
Wed Aug 6 17:39:46 BST 2008


[Updating] gimp-dcraw (1.29-0ubuntu3 [Ubuntu] < 1.31-1 [Debian])
 * Trying to add gimp-dcraw...
  - <gimp-dcraw_1.31-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <gimp-dcraw_1.31-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <gimp-dcraw_1.31.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
I: gimp-dcraw [universe] -> gimp-dcraw_1.29-0ubuntu3 [universe].


** Changed in: gimp-dcraw (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync gimp-dcraw 1.31-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/255193
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list