[Bug 253916] Please sync apt-cross 0.12.0 (universe) from Debian unstable (main)

Steve Langasek steve.langasek at canonical.com
Tue Aug 5 00:08:46 BST 2008


[Updating] apt-cross (0.10.0 [Ubuntu] < 0.12.0 [Debian])
 * Trying to add apt-cross...
  - <apt-cross_0.12.0.dsc: downloading from http://ftp.debian.org/debian/>
  - <apt-cross_0.12.0.tar.gz: downloading from http://ftp.debian.org/debian/>
I: apt-cross [universe] -> apt-cross_0.10.0 [universe].
I: apt-cross [universe] -> libcache-apt-perl_0.10.0 [universe].


** Changed in: apt-cross (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync apt-cross 0.12.0 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/253916
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list