[Bug 254462] [NEW] Please sync shoes 0.r396-5 (universe) from Debian unstable (main).

Launchpad Bug Tracker 254462 at bugs.launchpad.net
Sun Aug 3 19:48:15 BST 2008


You have been subscribed to a public bug by Albin Tonnerre (lutin):

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 affects ubuntu/shoes
 status confirmed
 importance wishlist
 subscribe ubuntu-archive

Please sync shoes 0.r396-5 (universe) from Debian unstable (main).

Changelog since current intrepid version 0.r396-4:

shoes (0.r396-5) unstable; urgency=low

  * Depend on rubygems1.8 instead of libgems-ruby1.8 (Closes: #491914).

 -- Bram Senders <bram at luon.net>  Wed, 23 Jul 2008 09:10:19 +0200


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFIlf1NIjAgwqfG8N8RAtmNAJ9T4n8vqqmsA2fZQ3SpHWWtCKSFIACfeTpv
zPKzTTyMOOR89CU6QaBBZe4=
=dN4o
-----END PGP SIGNATURE-----

** Affects: shoes (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

-- 
Please sync shoes 0.r396-5 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/254462
You received this bug notification because you are a member of Ubuntu Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list