[Bug 253586] Please sync funguloids 1.06-7 (multiverse) from Debian unstable (contrib).

Martin Pitt martin.pitt at ubuntu.com
Fri Aug 1 08:16:27 BST 2008


[Updating] funguloids (1.06-6ubuntu1 [Ubuntu] < 1.06-7 [Debian])
 * Trying to add funguloids...
  - <funguloids_1.06-7.dsc: downloading from http://ftp.debian.org/debian/>
  - <funguloids_1.06.orig.tar.gz: already in distro - downloading from librarian>
  - <funguloids_1.06-7.diff.gz: downloading from http://ftp.debian.org/debian/>
I: funguloids [multiverse] -> funguloids_1.06-6ubuntu1 [multiverse].


** Changed in: funguloids (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync funguloids 1.06-7 (multiverse) from Debian unstable (contrib).
https://bugs.launchpad.net/bugs/253586
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list