[Bug 253494] Please sync postfix-policyd-spf-perl 2.007-1 (universe) from Debian unstable (main).

Martin Pitt martin.pitt at ubuntu.com
Fri Aug 1 08:08:42 BST 2008


[Updating] postfix-policyd-spf-perl (2.006-1 [Ubuntu] < 2.007-1 [Debian])
 * Trying to add postfix-policyd-spf-perl...
  - <postfix-policyd-spf-perl_2.007.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <postfix-policyd-spf-perl_2.007-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <postfix-policyd-spf-perl_2.007-1.dsc: downloading from http://ftp.debian.org/debian/>
I: postfix-policyd-spf-perl [universe] -> postfix-policyd-spf-perl_2.006-1 [universe].


** Changed in: postfix-policyd-spf-perl (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync postfix-policyd-spf-perl 2.007-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/253494
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.



More information about the ubuntu-archive mailing list