[Bug 215394] Re: remove imq(1.0-1) from hardy

Martin Pitt martin.pitt at ubuntu.com
Tue Apr 22 10:48:45 BST 2008

glassfish-bin |      1.0-1 | feisty/multiverse | source, amd64, i386
glassfish-bin |      1.0-1 | gutsy/multiverse | source, amd64, i386

Not in hardy any more.

** Changed in: glassfish-bin (Ubuntu)
       Status: Confirmed => Invalid

remove imq(1.0-1) from hardy
You received this bug notification because you are a member of Ubuntu
Package Archive Administrators, which is a direct subscriber.

More information about the ubuntu-archive mailing list